Jump to content
Killersites Forums

dennisjc

Member
  • Posts

    8
  • Joined

  • Last visited

dennisjc's Achievements

Newbie

Newbie (1/14)

-1

Reputation

  1. Hi- In Dreamweaver CS5 everything seems fine when placing an SWF file. The scripts folder and its two-file content shows. In fact everything looks fine until I hit the "play" button in properties where nothing happens. Also, nothing shows when I test in a browser. Can someone kindly help here?? Regards, Dennis NB: This was originally posted (in error) under the category of Photoshop.
  2. Hi- In Dreamweaver CS5 everything seems fine when placing an SWF file. The scripts folder and its two-file content shows. In fact everything looks fine until I hit the "play" button in properties where nothing happens. Also, nothing shows when I test in a browser. Can someone kindly help here?? Regards, Dennis
  3. Thank you again Benjamin. You have been very helpful, for which I am most grateful. Your service and attention, not mention know-how and courtesy are beyond reproach. I will certinly be looking at more courses later. Many thanks DennisW
  4. Thank you Benjamin Yes that worked. Do you know how I can do the same with Dreamweaver cs5 as it doesn't have the same link as Photoshop? Kindest Regards, Dennis
  5. REPLY: Hi - Yes quitting and reopening doesn't change anything. The same happens with Dreamweaver CS which are all part of Adobe Creative Suite CS5. The following is a Direct Link to an opened New Page in PS. Notice is does't open set left either and never gets there when "f" is toggled. The Direct Link is: http://img175.imageshack.us/img175/551/pscs5q.png I appreciate your help. Best, Dennis
  6. Photoshop CS5 is without its Page Title Bar - it does NOT show the Red, Orange and Green buttons and 'back'(<) and 'forward'(>) links and the title sitting in the center of the bar. All I get is - title @ 66.7% (RGB/8) - all set hard left with a closing X link and that's it. If someone can help, I would appreciate it. -- Regards, Dennis
×
×
  • Create New...